Fatal error: require(): the code loader version is 2.2 , but the compiler version not match ( file /www/wwwroot/www.mine999.com/vendor/composer/../dscmall/kernel/src/Kernel/Support/helpers.php ) in /www/wwwroot/www.mine999.com/vendor/composer/autoload_real.php on line 66